Welcome Guest! You need to login or register to make posts.

Notification

Icon
Error

Options
Go to last post Go to first unread
Admini  
#1 Posted : Monday, February 20, 2006 8:29:18 PM(UTC)
Admini

Rank: Member

Groups: Member
Joined: 2/18/2006(UTC)
Posts: 2

Im using ImageUploader 3.5 with my ASP.net site. When users open the pop-up window with the object it's work perefectly. after they close it, they open it again and the object show icon (image attached). Why ?
Admini attached the following image(s):
untitled.GIF
Admini  
#2 Posted : Tuesday, February 21, 2006 1:40:43 AM(UTC)
Admini

Rank: Member

Groups: Member
Joined: 2/18/2006(UTC)
Posts: 2

The next problem: One of our modules uploaded black image with the dimensions of the source image. (attached)
Admini attached the following image(s):
untitled.JPG
Alex Makhov  
#3 Posted : Tuesday, February 21, 2006 12:46:37 PM(UTC)
Alex Makhov

Rank: Advanced Member

Groups: Member
Joined: 8/3/2003(UTC)
Posts: 998

Hello, Which version of Image Uploader do you use? Try to update to the last one, the similar problems were known in old versions.

Edited by user Sunday, February 17, 2008 7:57:25 PM(UTC)  | Reason: Not specified

Sincerely yours, Alex Makhov UserPostedImage Follow Aurigma on Twitter!
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.