Welcome Guest! You need to login or register to make posts.

Notification

Icon
Error

Options
Go to last post Go to first unread
lapholia  
#1 Posted : Wednesday, December 21, 2005 9:24:00 PM(UTC)
lapholia

Rank: Member

Groups: Member
Joined: 12/21/2005(UTC)
Posts: 2

Hi, I am having problems to send images with characters special, as for example çãé. Exists some configuration that I can make? Tks!
Alex Makhov  
#2 Posted : Wednesday, December 21, 2005 9:34:42 PM(UTC)
Alex Makhov

Rank: Advanced Member

Groups:
Joined: 8/3/2003(UTC)
Posts: 998

Hello, Please see Charset property.

Edited by user Sunday, February 17, 2008 5:24:13 PM(UTC)  | Reason: Not specified

Sincerely yours, Alex Makhov UserPostedImage Follow Aurigma on Twitter!
lapholia  
#3 Posted : Wednesday, December 21, 2005 9:43:59 PM(UTC)
lapholia

Rank: Member

Groups: Member
Joined: 12/21/2005(UTC)
Posts: 2

Hi Alex, Which would be indicated, therefore already I tested several of them and I had not resulted Tks
Alex Makhov  
#4 Posted : Wednesday, December 21, 2005 9:52:19 PM(UTC)
Alex Makhov

Rank: Advanced Member

Groups:
Joined: 8/3/2003(UTC)
Posts: 998

Set it according to your language.
Sincerely yours, Alex Makhov UserPostedImage Follow Aurigma on Twitter!
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.