Welcome Guest! You need to login or register to make posts.

Notification

Icon
Error

Options
Go to last post Go to first unread
gursimran  
#1 Posted : Tuesday, December 2, 2008 5:21:54 PM(UTC)
gursimran

Rank: Newbie

Groups: Member
Joined: 12/1/2008(UTC)
Posts: 4

hi,

image uploader is working fine and is a great program for image uploads but i am having problem in debugging my server side script , i am using PHP as serer side script.

image uploader moves the images into gallery as default setting but i want to move files to folders of particular users which are coming dynamically from database and also to store the description into database.

i tried to fetch the records and move files according but was not able to do it. i tried to print out my Sql queries but was not able to do it.. i am always getting redirected to the page i mentioned, i used exit function but of no use , still i am getting redirected..

can any body help me plz..
Dmitry  
#2 Posted : Wednesday, December 3, 2008 1:47:19 PM(UTC)
Dmitry

Rank: Advanced Member

Groups: Member, Administration, Moderator
Joined: 8/3/2003(UTC)
Posts: 1,070

Thanks: 1 times
Was thanked: 12 time(s) in 12 post(s)
Hello,

The FAQ: Upload Problems topic gives answers for the frequently asked upload-related questions.

Edited by user Wednesday, December 3, 2008 1:47:52 PM(UTC)  | Reason: Not specified

Sincerely yours,
Dmitry Sevostyanov

UserPostedImage Follow Aurigma on Twitter!
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.