Welcome Guest! You need to login or register to make posts.

Notification

Icon
Error

Options
Go to last post Go to first unread
far41  
#1 Posted : Wednesday, February 6, 2008 5:14:07 PM(UTC)
far41

Rank: Advanced Member

Groups: Member
Joined: 10/26/2006(UTC)
Posts: 30

Hello !

I have a problem with the activeX version.

I have installed the last 4.6.11.0 package yesterday, and it looks like I now have problems.

Each time I launch Image Uploader I get the "an unhandled win32 exception occurred in iexplore.exe[1412]" error message.

It actually opens the Just-in-time debugging windows from Visual Studio 2005.

If I don't touch that window, then it works fine. Otherwise it crashes my IE7 (I am under XP SP2).

It happens on my site, but also on the online demos.

Thanks for your help.

Eugene Kosmin  
#2 Posted : Tuesday, February 12, 2008 4:30:59 PM(UTC)
Eugene Kosmin

Rank: Advanced Member

Groups: Member, Administration, Moderator
Joined: 9/19/2006(UTC)
Posts: 446

Was thanked: 24 time(s) in 24 post(s)
Hello,

Sorry for the long delay.

Please try to reproduce it with the IU 4.6.30 available here:

http://www.aurigma.com/Products/ImageUploader/LegacyDownloads.aspx

If issue is still pending, could you give us some steps for reproducing?

Edited by user Monday, February 25, 2008 4:08:04 PM(UTC)  | Reason: Not specified

Best regards,
Eugene Kosmin.
Aurigma Development Team
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.