Welcome Guest! You need to login or register to make posts.

Notification

Icon
Error

Options
Go to last post Go to first unread
Zaph  
#1 Posted : Monday, May 24, 2004 9:41:00 PM(UTC)
Zaph

Rank: Member

Groups: Member
Joined: 5/24/2004(UTC)
Posts: 3

When using oPDF.set_parameter "FontOutline", "blah=c:/zaph/blah____.pfb" with a correct PFB file in siad directory, I still get the error message:

PDFlib_com.PDF error '8004020b'

Tried to allocate 0 bytes in pdf_init_tt!

with version 4.0.3

Can anyone help me out here please?

Thanks!
Fedor  
#2 Posted : Monday, May 24, 2004 9:56:00 PM(UTC)
Fedor

Rank: Advanced Member

Groups: Member, Administration, Moderator
Joined: 7/28/2003(UTC)
Posts: 1,481

Thanks: 3 times
Was thanked: 40 time(s) in 39 post(s)
It seems this problem isn't concerned any Aurigma products...
Best regards,
Fedor Skvortsov
Zaph  
#3 Posted : Monday, May 24, 2004 9:57:00 PM(UTC)
Zaph

Rank: Member

Groups: Member
Joined: 5/24/2004(UTC)
Posts: 3

You're absolutely right. In my quest for answers I mixed up two components...

Sorry!
Fedor  
#4 Posted : Monday, May 24, 2004 10:08:00 PM(UTC)
Fedor

Rank: Advanced Member

Groups: Member, Administration, Moderator
Joined: 7/28/2003(UTC)
Posts: 1,481

Thanks: 3 times
Was thanked: 40 time(s) in 39 post(s)
:)
Best regards,
Fedor Skvortsov
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.