Welcome Guest! You need to login or register to make posts.

Notification

Icon
Error

Options
Go to last post Go to first unread
Tblaster  
#1 Posted : Monday, July 10, 2006 1:37:41 AM(UTC)
Tblaster

Rank: Member

Groups: Member
Joined: 6/12/2006(UTC)
Posts: 12

Is there any way that I can find out which version of Aurigma Media Processor is installed on my host server? (That is via. some asp code)

At the moment there is written "Aurigma Media Processor" in the bottom of all my screenshots. I hope this is because it is the demo version and not the full, or does the full version do this also?

My host says it might be because they installed the demo version for test and now upgraded to full version. Will this give any problems, and is there a way to make sure that the demo version is fully deleted and that the full version is the one running on the server?
Andrew  
#2 Posted : Friday, July 14, 2006 12:12:39 PM(UTC)
Andrew

Rank: Advanced Member

Groups: Member, Administration
Joined: 8/2/2003(UTC)
Posts: 866

Thanks: 2 times
Was thanked: 26 time(s) in 26 post(s)
Hello,

Yes, you need to download and install a full version. If you have problems with downloading it from your account on our site, email to sales@aurigma.com and provide us with your order details. We will give you all necessary instructions how to download it.
Tblaster  
#3 Posted : Tuesday, August 22, 2006 4:12:10 AM(UTC)
Tblaster

Rank: Member

Groups: Member
Joined: 6/12/2006(UTC)
Posts: 12

Thanks, that was the problem. My webhost finnaly managed to get the full version onto the server, despite lots of failed attemps!
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.